neueste Beiträge | Forum | Suchen & Finden | Mitglieder | Chat | Galerie | Webkatalog/Tipps | Kalender | Map | Mitgliedschaft

» Willkommen Gast [ login | registrieren ]


Der Wurm im Kabelbaum?
Forum
- Motorradtechnik / Tipps / Anleitungen / Hilfe



  Antwort schreiben | Zurück zum Forum
Name Nachricht
mentil




48 Beiträge

Der Wurm im Kabelbaum?, 29 Jul. 2017 17:21


Hally Community,

Bei meiner Berta  (Ultra 2002) schmiert dauernd eine 15 A Sicherung ab. Keine Blinker, kein Tacho, kein Bremslicht, kein Radio. Auf dem Cover des Fuseblocks steht "Accessories". Das verwirrt mich.

Wer hat eine Lösung und gibt diese auch weiter?

Danke.


 
 
Beitragsbewertung:
     
Karl H.



Moderator
12315 Beiträge

RE: Der Wurm im Kabelbaum?, 29 Jul. 2017 21:42


Hallo Gottfried,

guckst Du:

Alle Verbraucher, die Plus über ein orange-weißes Kabel bekommen, hängen an Accessory.

Wenn das Bild zu unscharf ist, schicke ich Dir eine höher aufgelöste Version per Mail.

Gruß
Karl

Ich glaube nicht, dass ich mich irren kann. Denn als ich glaubte mich zu irren, hatte ich mich geirrt




Geändert von Karl H. am 29.Jul.2017 21:46
 
Beitragsbewertung:
     
*KW*




628 Beiträge

RE: Der Wurm im Kabelbaum?, 30 Jul. 2017 11:07


Das hatte ich vor eineger Zeit auch...........nach langer Suche wurde eine minikleine Kabelscheuerstelle unter der Verkleidung gefunden.

Besorg dir nen Sicherungsautomaten, dann sparst du dir die vielen durchgeschossenen Sicherungen

wärend der Dagnose.

Viel Erfolg, Gruss KW


 
Beitragsbewertung:
     
mentil




48 Beiträge

RE: Der Wurm im Kabelbaum?, 30 Jul. 2017 14:26


Hab‘s gefunden - Fast alles zerlegt. In der Fairing den Stecker zur linken Lenkerkarmatur gelöst - Kein Sicherungsproblem mehr. jetzt such ich da drinnen die blanke Stelle. Danke.


 
Beitragsbewertung:
     
Karl H.



Moderator
12315 Beiträge

RE: Der Wurm im Kabelbaum?, 30 Jul. 2017 19:40



 
Beitragsbewertung:
     
Maik


RE: Der Wurm im Kabelbaum?, 06 Aug. 2017 19:59


Moin,

mir ist Heute genau dasselbe passiert. Mopped abgestellt etwas chillen gegangen als ich wieder kam gingen keinerlei Anzeigen mehr. Glücklicherweise jedoch noch Blinker und Bremslicht. Während der Fahrt fielen dann  diese  auch noch aus.

Lacht mich bitte nicht aus! Wie komme ich an die Sicherungen meiner FLHTCU Bj 92 ran?


 
Beitragsbewertung:
   
BLUETHUNDER



Moderator
10680 Beiträge

RE: Der Wurm im Kabelbaum?, 06 Aug. 2017 20:15


@Maik,

die müssten unter dem linken seitendeckel sein.

guck da

BLUETHUNDER
aus der Oberpfalz im Freistaat Bayern
Mehlfach


 
Beitragsbewertung:
     
Maik


RE: Der Wurm im Kabelbaum?, 06 Aug. 2017 20:29


@ Bluethunder: Mensch das ging aber schnell!

Besten Dank!!!!!!


 
 
Beitragsbewertung:
   
Bei ForumRomanum, im Forum suchen nach Wurm Kabelbaum
  Antwort schreiben | Zurück zum Forum


http://www.twincam-forum-nr1.de
http://www.twincam-forum.info

Zum Impressum

Mit Urteil vom 12. Mai 1998 - 312 O 85/98 - "Haftung für Links" hat das Landgericht Hamburg entschieden, dass man durch die Anbringung eines Links die Inhalte der gelinkten Seite ggf. mit zu verantworten hat. Dies kann nur dadurch verhindert werden, dass man sich ausdrücklich von diesen Inhalten distanziert. "Hiermit distanziert sich dieses Forum ausdrücklich von allen Inhalten aller gelinkten Seiten auf diesen Webseiten und den Beiträgen der Poster und macht sich diese Inhalte nicht zu eigen. Diese Erklärung gilt für alle auf diesen Webseiten und den Beiträgen angebrachten Links." Der Haftungsausschluss gilt ausdrücklich für Maßnahmen oder Gestaltungen, die auf den dort gemachten Angaben beruhen.

Newsletter Twincam-Forum bestellen

eMail



Informationen zum Datenschutz | ForumRomanum - Jetzt kostenlos ein eigenes Forum erstellen!