neueste Beiträge | Forum | Suchen & Finden | Mitglieder | Chat | Galerie | Webkatalog/Tipps | Kalender | Map | Mitgliedschaft

» Willkommen Gast [ login | registrieren ]


Access Radio betrieb
Forum
- Motorradtechnik / Tipps / Anleitungen / Hilfe



  Antwort schreiben | Zurück zum Forum
Name Nachricht
+Fritz+



103 Beiträge

Access Radio betrieb, 06 Aug. 2017 19:52


Hallo Jungs ich schon wieder

Bei meiner Road Glide Ultra CVO 2011 wurde im März eine neue originale Batterie verbaut.

Wie Ihr ja wisst hatte ich ein Ipod Problem.

Natürlich habe ich beim Reperaturversuch immer auf Access geschaltet.

Musste feststellen das nach ca halber Std Reperaturarbeiten die Batterieleistung zum Starten nicht mehr ausreicht.

Ist das normal

Bei meiner alten 2008 Ultra Classic CVO  lief der Radio die halbe Nacht auf Access, konnte dann immer noch Starten.

Danke

Gruß

Fritz


 
 
Beitragsbewertung:
     
Karl H.



Moderator
12315 Beiträge

RE: Access Radio betrieb, 06 Aug. 2017 20:03


Hallo Fritz,

die entscheidende Frage wäre für mich, was denn da sonst noch über Accessory bestromt wird. Sind Heizgriffe, Sitzheizung etc. ausgeschaltet? Vom Radio alleine kann‘s eigentlich nicht kommen.

Gruß
Karl

Ich glaube nicht, dass ich mich irren kann. Denn als ich glaubte mich zu irren, hatte ich mich geirrt
 
Beitragsbewertung:
     
+Fritz+



103 Beiträge

RE: Access Radio betrieb, 08 Aug. 2017 18:27


Der Rest ist ausgeschaltet

Nur das Licht kann man ja nicht ausschalten.

Werde sie ausbauen, laden und dann testen lassen.

Gruß


 
Beitragsbewertung:
     
chevymicha




189 Beiträge

RE: Access Radio betrieb, 11 Aug. 2017 18:46




+Fritz+:

Der Rest ist ausgeschaltet

Nur das Licht kann man ja nicht ausschalten.

Werde sie ausbauen, laden und dann testen lassen.

Gruß


Hallo,

ich habe mir deshalb ein Relais dazwischen gebaut,

was den Hauptscheinwerfer erst durch betätigen des Aufblendschalters

einschaltet. Bietet hier ein Mitglied an, mit dem Namen kann sicher Karl aushelfen.

Gruss Micha


 
Beitragsbewertung:
     
Karl H.



Moderator
12315 Beiträge

RE: Access Radio betrieb, 11 Aug. 2017 19:30


Made by vamos: www.bschimmer.de/HD/lightdelay.html

Gruß
Karl

Ich glaube nicht, dass ich mich irren kann. Denn als ich glaubte mich zu irren, hatte ich mich geirrt
 
 
Beitragsbewertung:
     
Bei ForumRomanum, im Forum suchen nach Access Radio betrieb
  Antwort schreiben | Zurück zum Forum


http://www.twincam-forum-nr1.de
http://www.twincam-forum.info

Zum Impressum

Mit Urteil vom 12. Mai 1998 - 312 O 85/98 - "Haftung für Links" hat das Landgericht Hamburg entschieden, dass man durch die Anbringung eines Links die Inhalte der gelinkten Seite ggf. mit zu verantworten hat. Dies kann nur dadurch verhindert werden, dass man sich ausdrücklich von diesen Inhalten distanziert. "Hiermit distanziert sich dieses Forum ausdrücklich von allen Inhalten aller gelinkten Seiten auf diesen Webseiten und den Beiträgen der Poster und macht sich diese Inhalte nicht zu eigen. Diese Erklärung gilt für alle auf diesen Webseiten und den Beiträgen angebrachten Links." Der Haftungsausschluss gilt ausdrücklich für Maßnahmen oder Gestaltungen, die auf den dort gemachten Angaben beruhen.

Newsletter Twincam-Forum bestellen

eMail



Informationen zum Datenschutz | ForumRomanum - Jetzt kostenlos ein eigenes Forum erstellen!